Merhaba Ziyaretçi!

Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
cinema 4d r17 versiyon için hangi vray sürümünü...
#1
cinema 4d r17 versiyon için hangi vray sürümünü indirmem gerekiyor. bulduğum tüm vray c4d kuurlumları r15 e kadar destekliyor
İnce Düşünmek Sanattır !
Cevapla
#2
Ben R17'de lisanslı 1.9 versiyonu kullanıyorum bir sıkıntısı yok
Cevapla
#3
(10-08-2016, Saat: 22:31)mehmetkalaman Adlı Kullanıcıdan Alıntı: Ben R17'de lisanslı 1.9 versiyonu kullanıyorum bir sıkıntısı yok

vray r15 versiyonun r17 de çalıştığını söylediler. ama doğrumu bilmiyorum. r17 henüz inmedi.
İnce Düşünmek Sanattır !
Cevapla
#4
(11-08-2016, Saat: 00:00)yunusemredayi Adlı Kullanıcıdan Alıntı:
(10-08-2016, Saat: 22:31)mehmetkalaman Adlı Kullanıcıdan Alıntı: Ben R17'de lisanslı 1.9 versiyonu kullanıyorum bir sıkıntısı yok

vray r15 versiyonun r17 de çalıştığını söylediler. ama doğrumu bilmiyorum. r17 henüz inmedi.

Bilmiyorum ama lisans varsa update sıkıntısı çok cüzzi miktarlarda oluyor ;)
Cevapla
#5
Konuuyu taşıdım.Alakasız yerlere konu açmayınız,birdahakine silinir.Kolay gelsin.
Cevapla


Konuyu Paylaş: 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  CİNEMA 4D WHATSAPP GRUBU pusu-laci 6 815 20-03-2017, Saat: 05:49
Son Yorum: heyz
  Cinema 4d OctaneRender Plugin glawchi 0 279 28-11-2016, Saat: 11:41
Son Yorum: glawchi
  Cinema 4d grow grass sorunu dont_cry_aLone_20 2 264 10-08-2016, Saat: 19:02
Son Yorum: dont_cry_aLone_20
  Cinema 4D çim sorunu glaw 4 833 25-07-2016, Saat: 17:29
Son Yorum: dont_cry_aLone_20
  Cinema 4D Render - Video Boyutu wildwood 6 479 03-07-2016, Saat: 15:00
Son Yorum: TahaMeşeli

Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi
© Powered By MyBB, © 2002-2015 MyBB Group.