Merhaba Ziyaretçi!

Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Extratex sorunu
#1
Selam arkadaşlar bir sorunla karşılaşıyorum çözemedim yardımcı olur musunuz? Rgb çıktısında grimsi kolon izleri gözüküyor ve extratex siyah alanlar oluşuyor aynı sahnede başka modeli render ettiğimde hiç sorun olmuyor.




"Bizde büyük ya da güçlü olan kazanmaz oğul, Allah kimin yanındaysa O kazanır" - İbn-i Arabi
''İlim müminin yitik malıdır. Onu nerede bulursa alsın.'' HZ. MUHAMMED
Cevapla
#2
Selam,
Subdivision ayarlarını yükselterek deneyebilirsiniz. Kaplama ayarlarınızı kontrol edebilirsiniz.
Cevapla
#3
Daha önce yaptığım çalışmanın içine import edip materyali atadım kamera ışık hiçbir şeyi değiştirmedim. Bu nedenle olabilir mi autocad dosyasını direk exturede ederek kapı ve pencereleri yerleştirdim böyle olsa döşemeyi öyle yapmadım kafam çok karıştı ne yapacağım bilmiyorum öyle ortada kaldım
"Bizde büyük ya da güçlü olan kazanmaz oğul, Allah kimin yanındaysa O kazanır" - İbn-i Arabi
''İlim müminin yitik malıdır. Onu nerede bulursa alsın.'' HZ. MUHAMMED
Cevapla
#4
Eğer cad dosyasını import etmişseniz; Render ayarlarınız ile ilgili olduğunu düşünmüyorsanız(Subdiv. ve ışık ayarındaki subdiv.) vertex kaynatmasını doğru yaptıysanız(weld) ve duvar kalınlığı var ise kaplama sıkıntısı olabilir. Farklı bir kaplama ile deneyebilirsiniz.
Cevapla


Konuyu Paylaş: 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  ışık patlaması ve beyaz leke sorunu Kahraman COŞKUN 3 1,365 21-02-2018, Saat: 00:18
Son Yorum: cankeskin20
  kaplama sorunu yılmaz hoca 0 80 21-12-2017, Saat: 19:42
Son Yorum: yılmaz hoca
  Bend komutuyla objeyi bükememe sorunu suwari_055 1 158 16-12-2017, Saat: 19:10
Son Yorum: SİNANSOYLU
  F3 ÇİZGİ SORUNU karakartal3455 3 284 09-10-2017, Saat: 20:35
Son Yorum: redblack
Photo Vray Elements Active Sorunu MuratAkbas 0 209 14-09-2017, Saat: 22:16
Son Yorum: MuratAkbas

Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi
© Powered By MyBB, © 2002-2015 MyBB Group.