Merhaba Ziyaretçi!

Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
materiel editör ayarlarında sorun
#1
Materiel editörde top simgelerin üzerine kaplama atıyoruz fakat  üzerine  kaplama attığımız toplar yok  . Ayarlarında oynamada yapmadım fakat siyah görünüyor  kaplamalarıda göstermiyor. Eski bitmiş çalışmalarımdaki max dosyalarını açığımda öle bir sorun yok , yeni max sayfası açtığımda hep aynı  sorunla karşılaşıyorum. ne yaptıysam düzeltemedim yardımcı olursanız çok sevinirim . :)
Cevapla
#2
Ynt: materiel editör ayarlarında sorun

Render motorunu aktif etmediğinizde öyle olur. Görünmeyen materyaller Vray ise, Render Setup'a girip en alttan Assign Renderer'e tıklayıp Vray Adv. seçmeniz gerekiyor.
https://www.facebook.com/hamzacihan.gul

[url="http://www.hamzagulcgi.com"]www.hamzagulcgi.com[/url]

cizgilim@gmail.com

Foruma yeterli zamanı ayıramıyorum, mail yoluyla ulaşırsanız en kısa zamanda cevaplamaya çalışırım :)
Cevapla
#3
Ynt: materiel editör ayarlarında sorun

Cevapla
#4
Ynt: materiel editör ayarlarında sorun

Aynı sorun bede de var napıcaz bu materyal editörü :( yokmu bi yardımcı olacaka arkadaş.
Cevapla


Konuyu Paylaş: 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  format attıktan sonra 3ds max ta yaşanan sorun! minyon 7 148 25-12-2016, Saat: 19:52
Son Yorum: İbrahim Baş
  Subdivs ayarları ile ilgili sorun,karıncalanma şeklinde lekelenmeler CKR90 8 1,843 19-02-2016, Saat: 02:04
Son Yorum: ddyyssff
  Renderdaki bu sorun nedir? beyond 13 588 07-01-2016, Saat: 02:21
Son Yorum: beyond
  Vray ışık sorunu (sorun çözüldü) Bluedesigner 2 299 01-01-2016, Saat: 15:36
Son Yorum: gürkan
  Gene Light gene Sorun... chenmy1 1 172 30-12-2015, Saat: 23:33
Son Yorum: bbbalkisch

Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi
© Powered By MyBB, © 2002-2015 MyBB Group.