Merhaba Ziyaretçi!

Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Render aldığımda mavi lekeler oluşuyor. Nasıl düzeltebilirim?
#1
Arkadaşlar halı yapıyordum vray flur kullanarak, sonrasında vray fluru sildim. şimdi render alırken hep mavi lekeler çıkıyor sebebi hakkında bir bilginiz var mı?
[attachment=1434]
[url="http://www.komikkomik.com"]www.komikkomik.com[/url]
Cevapla
#2
parkenin altında bir parça var gibime geldi muhtemelen o..
Cevapla
#3
İbrahim Baş, post: 106830, member: 870 Adlı Kullanıcıdan Alıntı:parkenin altında bir parça var gibime geldi muhtemelen o..
Kaydetmeden çıkınca düzeldi saolun :)
[url="http://www.komikkomik.com"]www.komikkomik.com[/url]
Cevapla
#4
Gerçi konu çözülmüş ama vrayfur için çizdiğin halının plane i kalmış gibi geldi bana..
Cevapla
#5
SİNANSOYLU, post: 106869, member: 14410 Adlı Kullanıcıdan Alıntı:Gerçi konu çözülmüş ama vrayfur için çizdiğin halının plane i kalmış gibi geldi bana..
muhtemelen dediğiniz gibi bir hata oldu hocam saolun :)
[url="http://www.komikkomik.com"]www.komikkomik.com[/url]
Cevapla


Konuyu Paylaş: 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Vray render da sıkıntı yasıyorum çağatay 10 377 16-11-2017, Saat: 15:32
Son Yorum: spf120
  VRAY CRACK NASIL YAPILIYOR? ozlemkuzey 3 242 11-09-2017, Saat: 01:35
Son Yorum: İbrahim Baş
  vray render error veriyor misipisi 5 1,575 19-07-2017, Saat: 17:24
Son Yorum: dogus cdrlı
  Final render karıncalanma sorunu sedatcakmak 5 680 28-06-2017, Saat: 05:06
Son Yorum: unxpect
  Render Görüntü problemi azzman 8 477 21-06-2017, Saat: 10:18
Son Yorum: Kahraman COŞKUN

Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi
© Powered By MyBB, © 2002-2015 MyBB Group.