Merhaba Ziyaretçi!

Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Render alırken sorun yardım
#1
Arkadaşlar render alırken kullandığım hdri çok kalitesiz duruyor.Ayrıca arabanın gölgesinin gelceği yerde siyah duruyor.[attachment=1873]
Cevapla
#2
Hocam Active shade modundan çıkın bir de öyle deneyin. F10 sağ altta render bölümünde bir tık var oradan 3 seçenek çıkıyor 1.bir seçin(production render mode) bir de öyle deneyin. Bir de render kalitesini artırmayı deneyin.
Cevapla
#3
Vray kamera kullanıp degerlerini oynamalısın doğru sonucu bulana kadar.
Cevapla
#4
[INDENT][/INDENT]
kjum, post: 109591, member: 18849 Adlı Kullanıcıdan Alıntı:Hocam Active shade modundan çıkın bir de öyle deneyin. F10 sağ altta render bölümünde bir tık var oradan 3 seçenek çıkıyor 1.bir seçin(production render mode) bir de öyle deneyin. Bir de render kalitesini artırmayı deneyin.
Dediğiniz gibi bi seçenek yok. Vray kullandığım için olabilirmi.Siz normal ayarlara göremi söylediniz ? [attachment=1874]
Cevapla
#5
Pencerenin sağ altındaki ActiveShade yazısının hemen sağındaki küçük oka tıklayın.
Cevapla
#6
Ok ile gösterdiğim alandan ulaşabilirsiniz.
[attachment=1878]
Cevapla
#7
sen render motoru olarak active shadeyi vray rt yi seçmişsin vrayi seçmen lazım vray adv
Cevapla


Konuyu Paylaş: 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Vray ile Makina parçası için render alma sorunum ali.kose 3 81 17-11-2016, Saat: 21:51
Son Yorum: gürkan
  Arkadaşlar Acil yardım sahnem renderda görünmüyor İbrahimKELES 4 163 16-10-2016, Saat: 01:20
Son Yorum: İbrahim Baş
  Materyal Sorunu Lütfen yardım darkeagle56 9 241 08-10-2016, Saat: 23:00
Son Yorum: darkeagle56
  3dsmax vray ayarları yardım cerkestorunu 2 156 28-09-2016, Saat: 12:12
Son Yorum: boraevgar
  Render Beyaz Leke Sorunu uzunonr 6 297 19-07-2016, Saat: 22:22
Son Yorum: gürkan

Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi
© Powered By MyBB, © 2002-2015 MyBB Group.