Merhaba Ziyaretçi!

Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Team Render Video için render almıyor
#1
Arkadaşlar iki makinada bağlantıyı sağladım, team render olarak tek kare render alabiliyorum, lakin animasyon için frameleri All frame yapıyorum, karşıma alpha kanal görüntüsü halinde render kareleri çıkıyor ama render yapmıyor nedeni ne olabilir acabba...
[attachment=1393]
Cevapla
#2
Team renderde animasyon renderler tek frameyi paylaşmaz 91 frame yi kaç pc varsa ona böler 2 pc varsa pc başına 45-46 olacak şekilde böler yani bir bilgisayar 00 frameden başlarken diğeri 45'den başlar
Ek olarak gördüğüm kadarıyla senin renderlerin zaten bitmemiş ve renderlenmemiş kareleri aynen senin gönderdiğin gibi gösterir mesela 70.framedeki kırmızı işaret renderlendikden sonra render görüntüsünü alacaktır.

Client ve server uyumu içinde ikisindede aynı sürüm olması gerekmekte (şu an güncel sürüm R16,038)
Cevapla
#3
Çok teşekkür ederim Mehmet Bey, dediğiniz gibi ikiye bölüyor fakat 91 kareden sadece 45.karede render görüntüsü var diğer karelerde bir şey görükmüyor, dediğniz gibi normal bir durumsa sonucu görmek için render sonuna kadar bekleyeceğiz herhalde,
team render videonuzu izledim, cinema 4d konusunda diğer videolarınızı da sabırsızlıkla bekliyoruz. tekrar teşekkür ederim kolay gelsin...
Cevapla


Konuyu Paylaş: 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Cinema4d Team render TahaMeşeli 2 134 03-10-2016, Saat: 15:12
Son Yorum: TahaMeşeli
  Işık ve Render Konusunda Nasıl Gelişilir ? MuhammedKatırcı 5 200 06-09-2016, Saat: 01:43
Son Yorum: gürkan
  cinema 4d r17 versiyon için hangi vray sürümünü... yunusemredayi 4 251 11-08-2016, Saat: 16:16
Son Yorum: İbrahim Baş
  Cinema 4D Render - Video Boyutu wildwood 6 250 03-07-2016, Saat: 15:00
Son Yorum: TahaMeşeli
Exclamation Render alırken ssd boş yerlerin dolması C4D Reastry 0 140 16-06-2016, Saat: 20:38
Son Yorum: Reastry

Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi
© Powered By MyBB, © 2002-2015 MyBB Group.