Merhaba Ziyaretçi!

Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Vray Proxy rander'da gözükmüyor.
#1
Herkese merhaba. Vray proxy uyguladığım bir sürü yaprakları olan bir model rander aldığımda katı olarak kutu gibi gözüküyor. İlk uyguladığımda problem yoktu ama simdi kutu gibi gözüküyor. Modifierden biraz düzeltme yapmıştım onunla bir ilgisi olabilirmi? Sahnedeki diğer proxy uygulanan modellerde sıkıntı yok. İyi geceler
Cevapla
#2
Flood yapmak istemem ama önerisi olan yokmu. İyi günler
Cevapla
#3
şimdi gördüm konuyu . bir ekran görüntüsü atabilirmisin ?
Önce paylaşmayı biliceksin
Cevapla
#4
Kahraman bey öncelikle teşekkür ederim. Suan iş yerindeyim akşama göndereceğim ekran görüntüsünü.iyi günler
Cevapla
#5
rica ederim inşallah çözüm buluruz
Önce paylaşmayı biliceksin
Cevapla
#6


Siyah çizgiyle çevrelenmiş kısım.İlk proxye çevirdiğimde sıkıntı yoktu sonra birkaç vertex ile oynadım onunla alakası olabilirmi bilmiyorum. Birde bir kaç modeli de delete yaparak sildim. instense olduğu için bozulma olmuş olabilirmi?
Cevapla
#7
tabiki ondan olabilir. en sağlıklısı o bölümü tekrar modellemen
Önce paylaşmayı biliceksin
Cevapla
#8
Kahraman COŞKUN, post: 100303, member: 4687 Adlı Kullanıcıdan Alıntı:tabiki ondan olabilir. en sağlıklısı o bölümü tekrar modellemen

Kahraman bey bu resimdeki küçük bir bölüm. Sahnede daha çok model var bunun gibi o yüzden tekrardan yapmaktansa problemin kendisini çözmeyi ve ilerde aynı sorunla karsılastığımda nasıl davranmam gerektiğini öğrenmek istiyorum.
Cevapla
#9
vrayproxye cevirirken modeli mesh olarak kaydettigini biliyorum kayıt ederken farklı bir kutucuga tıkladıysan sorun ordadır diye düsünüyorum nette forumlarda cözüm bulamadım
Önce paylaşmayı biliceksin
Cevapla
#10
Kahraman COŞKUN, post: 100306, member: 4687 Adlı Kullanıcıdan Alıntı:vrayproxye cevirirken modeli mesh olarak kaydettigini biliyorum kayıt ederken farklı bir kutucuga tıkladıysan sorun ordadır diye düsünüyorum nette forumlarda cözüm bulamadım

Yok kayıt ederken bir sıkıntı yoktu. Proxy yapıp sahneye çağırdığımda rander aldım sorun yoktu. Ne olduysa çizimi çoğalttıkça ve düzenleme yaptıkça tam modelleme bit bi rander alıyım dediğimde sorunla karsılastım. Neyse sağlık olsun. Yeniden modelliyorum. İlginiz için teşekkür ederim.
Cevapla


Konuyu Paylaş: 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
Photo Vray Elements Active Sorunu MuratAkbas 0 56 14-09-2017, Saat: 22:16
Son Yorum: MuratAkbas
  VRAY CRACK NASIL YAPILIYOR? ozlemkuzey 3 121 11-09-2017, Saat: 01:35
Son Yorum: İbrahim Baş
  Vray render da sıkıntı yasıyorum çağatay 4 154 06-09-2017, Saat: 21:56
Son Yorum: redblack
  3ds Max Vray Slotları Problemi deniztaylantopal 0 125 05-08-2017, Saat: 17:35
Son Yorum: deniztaylantopal
  vray render error veriyor misipisi 5 1,398 19-07-2017, Saat: 17:24
Son Yorum: dogus cdrlı

Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi
© Powered By MyBB, © 2002-2015 MyBB Group.